Ruby

It appears the Ruby gem is out of date (as of now). There's a newer version that works on Github:

http://github.com/jordanbrock/campaign-monitor-ruby/tree/master

I'm contacting the author to ask if he'll clean up Rubyforge or something now.

Mathew Mathew, 8 years ago

Thanks Trevor, we're actually updating our documentation on all the plugins right now, and we'll make sure we link to the right place.


Get in touch with us on Twitter: http://twitter.com/campaignmonitor
We're also on Facebook: http://facebook.com/campaignmonitor

Join 200,000 companies around the world that use Campaign Monitor to run email marketing campaigns that deliver results for their business.

Get started for free
1-888-533-8098